.Net Framework

If you encounter an error with SystemSaver Pawn that says you need the.Net framework installed, use the following link to install the version you need:

https://www.microsoft.com/en-us/download/details.aspx?id=21
  • 94
  • 31-Oct-2017
  • 557 Views